G Analytics

 Wordpressのプラグイン「G Analytics」の不具合対応を行いましたので、下記にそのバージョンアップ情報を明記します。

 Ver.2になってから下記のエラーが発生する状況がありました。

Warning: Cannot modify header information

 なかなかバタバタしていて対応ができなくてすみません。利用者の方はphp.iniの「output_buffering」を変更するなどして頂いていたのですが、やっとこさこの対応ができましたので公開します。

 利用者の方は上書き保存を行って頂くことでアップデートができます。よろしくお願いします。

G Analytics | ソフトウェア | アイビースター

アマゾンのサーバでエラーが起こっているかもしれません。
一度ページを再読み込みしてみてください。